Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Falla de arranque

Aquí hablamos de motores

Moderadores: Administracion, Moderacion


Recién llegad@
Recién llegad@
Mensajes: 7
Registrado: 26 Abr 2018, 13:32

Motor:
Gasolina 2.0
NotaPublicado: 08 May 2018, 15:28
Buenas a todos tengo un Vectra 2.0 16v dti modelo 99 y hace unos dias le agarró la locura y no quiere funcionar. El tema es q empezó a tirar cortes en alta como si chupada aire y luego empezo a pararse. Arranca queda regulando parejo unos segundos y se para de nuevo le doy marcha rapido y vuelve a arrancar y pararse. Ya revise y saque todas las posibles chupada de aire, cambie los retornos (los comprobé con una pistola de vacío tmb) cambie los retenes de los inyectores, los caños de gasoil ya saque todo el aire q podría estorbarme en el circuito. Pero sigo teniendo el problema.chupara aire por alguna junta de la bomba? O será la bomba misma la q falla?
Aclaro q ya puse el escáner y no me marca falla y tampoco se prende la luz de chek del tablero.
Citar


Recién llegad@
Recién llegad@
Mensajes: 7
Registrado: 26 Abr 2018, 13:32

Motor:
Gasolina 2.0
NotaPublicado: 09 May 2018, 21:17
Investigando un poco mas parece q la falla se le da dsp q esta un rato en marcha. Cuando el vehículo esta frio anda perfecto con algunos cortes pero funciona. Cuando calienta un poco es q empieza a fallar y arrancar y pararse. Lo otro q no es q cuando lo aceleró en frio tiene como un corte en la inyección y pistonea. Le doy estos datos a ver si alguien sabe o le paso. Gracias
Citar

Recién llegad@
Recién llegad@
Mensajes: 7
Registrado: 26 Abr 2018, 13:32

Motor:
Gasolina 2.0
NotaPublicado: 09 May 2018, 22:25
Pase el scaner y me tirado avería p1345 sensor de angulo de rotación del eje de la bomba. Hay forma de probarlo si sacar la bomba?
Citar

Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 580
Registrado: 03 Ago 2011, 16:22
Ubicación: madrid
Motor:
Diesel 2.2
NotaPublicado: 26 May 2018, 10:05
Pero tu coche que es gasolina o gasoil? Si es gasoil puede ser el sensor de revoluciones de la bomba o el del cigüeñal y si se puede sacar la electrónica sin quitar la bomba,mira en internet que hay vídeos de cómo cambiar ese sensor. Ya lo encontré https://m.youtube.com/watch?v=b-NXB_zmMNM#
Citar

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados

cron