Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

climatizador no enfria

Moderadores: Moderacion, Administracion

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 25
Registrado: 19 May 2006, 00:00
NotaPublicado: 16 Oct 2006, 22:35
El climatizador no enfría, al ponerlo en AUTO el aire entra a la temperatura de la calle. Creo que el compresor si que funciona porque al poner el clima en AUTO si que noto que le resta potencia al coche.

¿Cual puede ser el fallo?, he oido que puede ser un válvula que separa el aire frío del caliente.

¿Ha tenido alguien el mismo problema?, ¿Por cuanto me puede salir?
Opel Vectra b 2.0 DTI ROYAL 4p

Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2994
Registrado: 30 Sep 2005, 00:00
Ubicación: Cáceres
Motor:
Diesel 2.2
NotaPublicado: 16 Oct 2006, 22:51
pues en teoria, podria ser que este el circuito del aire descargado y por eso no enfria.
Imagen
Opel Vectra B 2.2 DTi
Quien quiere unos Angel eyes para Peugeot 206?
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 25
Registrado: 19 May 2006, 00:00
NotaPublicado: 16 Oct 2006, 23:14
¿de un día para otro se descarga?, porque hace una semana funciona bien, y de repente es que no enfría lo mas mínimo sale a la misma temperatura que cuando pongo el ECO.
Opel Vectra b 2.0 DTI ROYAL 4p
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2994
Registrado: 30 Sep 2005, 00:00
Ubicación: Cáceres
Motor:
Diesel 2.2
NotaPublicado: 16 Oct 2006, 23:20
prueba a bajarlo hasta LO a ver si asi tambien no echa frio? de un dia para otro a no ser que se te halla fastidiado alguna junta o algo, no es normal.
Imagen
Opel Vectra B 2.2 DTi
Quien quiere unos Angel eyes para Peugeot 206?
NotaPublicado: 17 Oct 2006, 16:30
haber dos cosas si la temperatura exterior es igual o mas baja que lauqe tienes puesta en el clima por supuesto, que no dara ni mas ni menos frio ni calor, eso si si fuera que no tubiera, aire al no ser que fuera poco no saltaria el compresor .salu2
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 25
Registrado: 19 May 2006, 00:00
NotaPublicado: 17 Oct 2006, 19:31
Lo he probado el fin de semana que ha hecho calor, lo he puesto a LO y nada, no enfriaba. A si que me tocará llevarlo a la opel.
Opel Vectra b 2.0 DTI ROYAL 4p
Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 292
Registrado: 15 Abr 2006, 00:00
Ubicación: Jaén
NotaPublicado: 17 Oct 2006, 20:01
Prueba a ponerlo en vez de en LO , a unos 18ºC a ver si te enfria el mio enfria mas en 18 q en el minimo , otra cosa a un amigo mio le pasaba algo igual en su laguna II y lo tenia q llevar casi al minimo y no enfriaba a penas le cambiaron el filtro de particulas o algo asi ,no se si es el del habitaculo o es otro , a ver los expertos.
Opel vectra B. 2.0 DTI 16 v. Comfort X20DTH
NotaPublicado: 18 Oct 2006, 00:29
si fuera por el filtro no tendria casi caudal de aire, pero por probar va por la parte de los limpias, es facil de ver salu2
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 3202
Registrado: 06 Ago 2006, 00:00
Ubicación: Zaragoza
NotaPublicado: 18 Oct 2006, 19:17
No te quepa duda de que es la carga del aire. A mi tambien me ha pasado dos veces y la verdad es que no da ningun sintoma antes de descargarse del todo. Que te revisen el circuito a ver si tienes algun poro, pero a mi me lo miraron y no salio nada, sin embargo ya lo he recargado tres veces...
<img src="http://i43.tinypic.com/2q8ulnk.jpg"></a>

Vectra B 1.8 Elegance Z18XE 125CV

Yo no quiero una novia diesel, que chupan poco...
Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 53
Registrado: 18 Ene 2007, 01:00
Ubicación: Pontevedra
NotaPublicado: 02 Feb 2007, 12:37
A mi me paso algo parecido un dia con la llegada del verano me di cuenta de que no enfriaba.
En Feuvert por unos cincuenta euros me lo recargaron y fue perfecto.
Eso si no ha pasado casi ni un año y creo que se esta quedando otra vez sin nada.
En mi caso creo que por donde pierde es por el compresosr del aire acondicionado.
En mi caso el coche hace bastante mas ruido de vibraciones cuando conecto el aire que cuando no.
Tengo mas de 200.000 km y creo que toca cambiarlo.
En realidad no creo que sea mucho mas que cambiar los rodamientos y juntas del compresor pero ya se sabe como son en la Opel
Mas de 400€ entre piezas y mano de obra y como nuevo......
Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 70
Registrado: 31 Jul 2006, 00:00
Ubicación: Madrid
NotaPublicado: 02 Feb 2007, 13:27
Prueba a hacerle el reset. Manten pulsado el "AUTO" un rato, empezarás a oir ruiditos varios, y quien sabe. A mi me pasó una vez, y así se solucionó. Cierto es que yo anduve tocandole los cojones desmontandolo y tal para cambiarle las lámparas. No pierdes nada, intentaló.
Opel Vectra B 2.2 DTi (Y22DTR)(125)
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 939
Registrado: 28 Jun 2006, 00:00
Ubicación: Narón (A Coruña)
NotaPublicado: 02 Feb 2007, 13:48
A mi me paso lo mismo, lo lleve a la opel y era un manguito que estaba obstruido, incluso se me encharco de agua todo el lado del copiloto, no creo que sea lo mismo porque si tu no has notado fuga ninguna.. Un saludo
Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 187
Registrado: 02 Oct 2007, 00:00
Ubicación: Basauri vizcaya
NotaPublicado: 19 Jul 2010, 18:26
reabro este post por no abrir otro, diciendo que tengo un problema con el climatizador, lo conecto se nota que se enciende el compresor , se oye un silbido suave de contínuo y no enfría. Gas tiene aunque no se si suficiente es probabl e que vaya a cargarlo, pero no se si es la válvula de expansión la que mete ruido por existir "gas instantáneo" es decir poca presión en el circuito y ya no enfría, o es que está obstruido el bote secador que está obstruido. Fui a un taller generalista y el mecánico no sabía de que puede ser, me dijo que le haría un diagnostico. Yo con el op com me sale fallo de ventilador, que es metira porque funciona y fallo de centralita. Aunque fallara ésta, si el compresor funciona, como es este caso, debería enfriar. No se ya os contaré
Cigüeñal nuevo y "vuelta a la carretera" vectra dti edition 100cv 337mil km con autocruisse.
renault clio grand tour 1.5 dci 85 cv 23.000 km

Volver a Electricidad & electrónica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados