Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Duda con alarma original

Moderadores: Administracion, Moderacion


Recién llegad@
Recién llegad@
Mensajes: 7
Registrado: 26 Abr 2018, 13:32

Motor:
Gasolina 2.0
NotaPublicado: 26 Abr 2018, 13:45
Buenas a todos tengo unas dudas con la alarma original de mi Vectra b 2.0 dti año 99, la cosa es q esta la alarma funciona el cierre centralizado perfecto los volumetrixo estan conectados a la centralita de la alarma pero eh probado de quedarme dentro del vehículo o accionar el detector del baúl y no suena para nada. Tmb hay un botón en la consola central de un hombrecito corriendo q lo apretó y titula una luz roja pero no me doy cuenta para q sirve y no tengo el manual tampoco. Otra problema q tengo es q no me funciona las agujas del velocímetro y la del cuenta vueltas ambas cuando doy contacto quedan vibrando en su lugar y de ahí no se mueven, no se si será algun problema en los sensores q manejan eso o el tablero q esta funcionando mal. Si me da una mano les agradezco saludos
Citar

Avatar de Usuario
Recién llegad@
Recién llegad@
Mensajes: 3
Registrado: 02 May 2017, 01:58
Ubicación: Castellón
Motor:
Gasolina 2.5
NotaPublicado: 30 Abr 2018, 10:58
pizza32 escribió:Buenas a todos tengo unas dudas con la alarma original de mi Vectra b 2.0 dti año 99, la cosa es q esta la alarma funciona el cierre centralizado perfecto los volumetrixo estan conectados a la centralita de la alarma pero eh probado de quedarme dentro del vehículo o accionar el detector del baúl y no suena para nada. Tmb hay un botón en la consola central de un hombrecito corriendo q lo apretó y titula una luz roja pero no me doy cuenta para q sirve y no tengo el manual tampoco. Otra problema q tengo es q no me funciona las agujas del velocímetro y la del cuenta vueltas ambas cuando doy contacto quedan vibrando en su lugar y de ahí no se mueven, no se si será algun problema en los sensores q manejan eso o el tablero q esta funcionando mal. Si me da una mano les agradezco saludos


Buenas Pizza32, lo de la alarma no tengo ni idea.

Lo de las agujas del velocímetro hace poco a mi también me pasaba lo mismo, y al final no descubrí bien de donde me llega la falla, en mi caso, el problema que detecte es que algunos de los cables estaban algo deteriorados (el tema del cubre-cables quemado y al tocarlo se quedaban pelados) nada que una buena cinta vulcanizada no solucione jeje. Comprueba el estado del mazo de cables. En mi caso mi motor es V6, fue una autentica paliza revisar cable a cable y sensor a sensor.
Citar

Recién llegad@
Recién llegad@
Mensajes: 7
Registrado: 26 Abr 2018, 13:32

Motor:
Gasolina 2.0
NotaPublicado: 01 May 2018, 03:02
Gracias por responder, tenes idea bien de donde toma la señal cada cosa? Me dijieron q el cuenta vueltas lo toma del alternador pero dudo mucho y el velocímetro no le veo sensor en la caja de cambios quizas los tenga en las ruedas junto con el sensor del ABS
Citar

Volver a Electricidad & electrónica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados

cron