Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Fallo luz de freno y antiniebla [ACTUALIZACIÓN]

Moderadores: Administracion, Moderacion

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 29
Registrado: 15 Dic 2017, 13:42

Motor:
Gasolina 1.8
NotaPublicado: 09 Mar 2019, 12:06
Hola, resulta que hace unas semanas me di cuenta de que me falla la luz de freno trasera derecha y el antiniebla trasero derecho.
1. Cambié la del freno y funcionaba, al día siguiente nada, ya no funcionaba; no está fundida ni nada por el estilo.
2. Hoy he cambiado la antiniebla, y tampoco funciona (pero sí funciona la de posición normal de la misma bombilla).
3. Aunque no tiene sentido, he mirado los fusibles, y están bien.
4. He mirado los pins de la conexión de del foco trasero derecho, y están bien.

¿Alguna idea?

[ACTUALIZACIÓN 1]
Ayer desmonté medio maletero y vi dos cosas:
1) Confirmé (seguramente ya estaba confirmado por aquí) que el Vectra, aunque lleva patillas para luces antiniebla trasera en ambos focos, solo llega conexión cableada al izquierdo.
2) Al foco derecho trasero le llega corriente por debajo de la cerradura del portón trasero desde el foco izquierdo trasero. Dicho esto, dos cosas:
2.1) No he visto que el cable del freno que llega al foco derecho esté cortado ni pelado ni nada, aunque me falta mirar bien los conectores.
2.2) Normal que no me fuese la luz antiniebla trasera derecha, si no le llega conexión! :lol:

De momento, ¿alguna idea de por qué podría no funcionar el freno derecho?
Última edición por shineyhat el 28 Jun 2019, 16:50, editado 2 veces en total
Citar


Vectrer@ novat@
Vectrer@ novat@
Mensajes: 31
Registrado: 24 Jun 2018, 05:58

Motor:
Diesel 2.0
NotaPublicado: 13 Mar 2019, 20:57
Mira por si tienes algún cable cortado. Con el tiempo, se suelen romper solos. A mi me pasó con el cierre del maletero, iba cuando le daba la gana. Y al tirar de un cable, estaba cortado. Una regleta y santo remedio. Ya volvió a la normalidad

Enviado desde mi BLN-L21 mediante Tapatalk
Citar
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 29
Registrado: 15 Dic 2017, 13:42

Motor:
Gasolina 1.8
NotaPublicado: 14 Mar 2019, 12:02
NanoVec escribió:Mira por si tienes algún cable cortado. Con el tiempo, se suelen romper solos. A mi me pasó con el cierre del maletero, iba cuando le daba la gana. Y al tirar de un cable, estaba cortado. Una regleta y santo remedio. Ya volvió a la normalidad

Enviado desde mi BLN-L21 mediante Tapatalk


Muchas gracias por la info, lo que me echa para atrás el saber el recorrido de los cables y tener que ir abriendo medio coche. Lo miraré este finde y comento algo...
Citar

Volver a Electricidad & electrónica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados