Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

filtro antipolen y climatizador

Moderadores: Administracion, Moderacion


Vectrer@ novat@
Vectrer@ novat@
Mensajes: 34
Registrado: 22 Jun 2011, 19:13

Motor:
Diesel 2.0
NotaPublicado: 24 Feb 2017, 17:16
Hola buenas tardes ,dos preguntas por favor ,haber si me podeis ayudar , he cambiado el filtro antipolen de mi opel vectra , una duda la flecha que lleva ,debe de ir apuntando al habitaculo verdad ? ,puede ser que al tener ese filtro mucho tiempo sin cambiar me afectara a la hora del flujo de salida de aire del climatizador . y otra pregunta ,cuando paro el motor, sin tener el climatizador encendido , en el indicador de subir o bajar la temperatura ,me salen 2 rayas en el display y a los 3 segundos se apaga ,eso es que puede haber alguna averia ??? ,muchas gracias por todo , he escrito anteriormente , espero me podias echar un cable con esto o aconsejarme , perdonar las molestias ,un saludo.
Citar

Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 82
Registrado: 05 Mar 2012, 21:54

Motor:
Diesel 2.0
NotaPublicado: 02 Mar 2017, 00:27
patipaster escribió:Hola buenas tardes ,dos preguntas por favor ,haber si me podeis ayudar , he cambiado el filtro antipolen de mi opel vectra , una duda la flecha que lleva ,debe de ir apuntando al habitaculo verdad ? ,puede ser que al tener ese filtro mucho tiempo sin cambiar me afectara a la hora del flujo de salida de aire del climatizador . y otra pregunta ,cuando paro el motor, sin tener el climatizador encendido , en el indicador de subir o bajar la temperatura ,me salen 2 rayas en el display y a los 3 segundos se apaga ,eso es que puede haber alguna averia ??? ,muchas gracias por todo , he escrito anteriormente , espero me podias echar un cable con esto o aconsejarme , perdonar las molestias ,un saludo.



A mi tambien me salen las dos rayas, supuestamente indica un fallo en el sistema de climatizacion, pero vamos yo la plaquita que regula las velocidades que esta debajo de los pedales, la desarme, la resolide la volvi a colocar y se tiro sin salirme el error varias semanas y luego ya otra vez me sale asi que no se...
Citar
Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 72
Registrado: 12 Sep 2007, 00:00
Ubicación: A CORUÑA
Motor:
Diesel 2.0
NotaPublicado: 20 Mar 2017, 21:21
Hola
El sentido de flujo es hacia el interior.
Con respecto al clima, a mi tambie nme salian 2 rayitas, y lo que hice fue desmontarlo y limpiarlo bien con CRC. De esto hace año y medio y no me ha vuelto a salir las 2 rayitas.

Saludos
Citar

Vectrer@ novat@
Vectrer@ novat@
Mensajes: 34
Registrado: 22 Jun 2011, 19:13

Motor:
Diesel 2.0
NotaPublicado: 16 Jun 2017, 15:56
muchas gracias , un saludo
Citar

Volver a Electricidad & electrónica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados