Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Electroventilador y A/A

Aquí hablamos de motores

Moderadores: Administracion, Moderacion


Vectrer@ novat@
Vectrer@ novat@
Mensajes: 17
Registrado: 11 Dic 2017, 21:59
Ubicación: Linares (Jaén)
Motor:
Diesel 2.0
NotaPublicado: 04 Mar 2019, 21:34
Muy buenas a todos compañeros. Tengo el siguiente dilema. Mi electroventilador (2.0 DTI Y20DTH) no enciende cuando activo el aire acondicionado (o mejor dicho creo que este botón activa al compresor del aire) y si mal no recuerdo antes si lo hacía (mi ultimo recuerdo data del verano pasado). Da igual que lo ponga la ruleta al 4 para que eche más aire, noto que no enfría como antes y electroventilador parado. Os pediría que lo comprobéis en vuestros Vectras a ver si se os activa el electroventilador al darle al aire acondicionado. En caso de ser tema de fusible/relé.. ¿sabéis donde se ubican los que controlan el tema de funcionamiento del electroventilador? (Os adjunto una imagen del botón del que os hablo). Espero vuestra opinión al respecto por favor. Un saludo a todos
Adjuntos
IMG_20190304_201016_opt.jpg
IMG_20190304_201016_opt.jpg (26.98 KiB) Visto 2245 veces
Citar

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 46
Registrado: 03 Oct 2005, 00:00
Ubicación: madrid
NotaPublicado: 04 Mar 2019, 22:24
Si se activa al dar a ese botón, pero si te has quedado sin gas del aa, no arranca.

Enviado desde mi SM-G950F mediante Tapatalk
vectra 2.0 dti elegance
Citar

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 5 invitados