Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

El electro esta demasiado tiempo en marcha

Moderadores: Moderacion, Administracion

Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2944
Registrado: 15 Abr 2006, 00:00
Ubicación: Vta de Baños-Palencia
NotaPublicado: 30 Jul 2007, 13:51
A ver...os cuento mi "odisea".
Como algunos sabíais, se me jodio la bomba secundaria de refrigeracion. La quité y puse un paso de agua mientras buscaba una nueva. Todo bien, tª perfecta, no subia de 90º ni en ciudad, el electro saltaba cuando debia..vamos que no necesitaba dicha bomba.
Hace un par de semanas encontré la bomba en el deswace, era de un Omega 2.5 V6, bueno, eran igualitas. El domingo pasado la monté y a partir de ese dia,el electro salta muchisimo antes, en cuanto la aguja roza los 80º y no pasa de ahí. Aun no he visto pararse el electro ni estando al ralentí, cuando deberia pararse en cuanto refrigerara lo suficiente, no?.
Total que la desenchufé, y todo volvió a su ser, 90º, electro saltando y parando...
La cosa es que si debe estar conectada, y antes de que se jodiera la otra iba normal, ahora con una bomba buena hace esto, podría ser que este modelo funcionase a 80º? sería lógico pensar que el electro debe estar tanto rato encendido? si así es, hay riesgo de joder el motor del electro por estar tanto time funcionando?

De momento, voy a volver a sustitutir la bomba y volver a la configuracion de emergencia...

Sólo una nota, la conexion del omega era marron-masa, verde/marron-positivo y en el vec es marron/amarillo-masa y rojo/blanco-positivo, podria ir en el otro sentido la bomba del omega en el vectra?
Deduzco eso porque entonces no pasaria suficiente agua y esta se calentaria antes y por eso estaria dandole el electro tanto tiempo...nu se...
Si alguien tiene cierta idea de porq me pasa esto, bueno, agradeceria que la compartiera....



Sorry for the ladrilleison jeje
Opel Vectra 2.5 V6 24v X25XE 24v (180-190 cvs...por lo menos)
ImagenImagen

Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 1136
Registrado: 26 Dic 2006, 01:00
Ubicación: logroño
NotaPublicado: 30 Jul 2007, 14:02
una cosa, el motor del omega no es diesel???, tengo entendido que ese motor era de bmw adaptado al omega. no se pregunto, puede que sea por eso por lo que salte antes, no se. saludos.
2.0 dti 16v gris 5 puertas elegance
Renault megane coupe 1.4 16v sportway
miembro numero 199
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2944
Registrado: 15 Abr 2006, 00:00
Ubicación: Vta de Baños-Palencia
NotaPublicado: 30 Jul 2007, 14:39
Habia un diesel de origen BMW, el 2.5 TDS de 143 cv que en el omega fue rebajado a 130..
Pero este del que hablo es el mismo motor que el mio, un 2.5 V6 xofa...
Opel Vectra 2.5 V6 24v X25XE 24v (180-190 cvs...por lo menos)
ImagenImagen
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 3151
Registrado: 16 Ago 2006, 00:00
Ubicación: Zaragoza [La Ciudad Inmortal]
NotaPublicado: 30 Jul 2007, 15:44
Vaya tela Quico...la verda que no se ni por donde cogerlo para poder ayudarte..

Has mirado por ebay haber a cuanto salen las dichosas bombas de refrigeracion?Supongo que sera de lo primero que has hecho,pero por siacaso...

Un saludo!
Opel Vectra B 2.0i 16v GT 97' "Ensalada Tropical"
Opel Manta B 2.0i E GT/E 82'
Opel Corsa A 1.6i GSi 89'
Imagen
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2944
Registrado: 15 Abr 2006, 00:00
Ubicación: Vta de Baños-Palencia
NotaPublicado: 31 Jul 2007, 00:24
Si la bomba ya esta cambiada, y ha sido a raiz de ponerla, cuando la Tª no pasa de 80ª (el libro dice que es la Tª de servicio) y el electro se encarga de mantenerla asi... y no se si es normal o no, antes si la bomba estaba jodida y mantenia la Tª entre 90º y 100º y despues sin bomba ni ná no pasaba de 90º...pues me parece extraño...
Opel Vectra 2.5 V6 24v X25XE 24v (180-190 cvs...por lo menos)
ImagenImagen
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 4196
Registrado: 26 Sep 2005, 00:00
Ubicación: Madrid
Motor:
Gasolina 1.6
NotaPublicado: 31 Jul 2007, 00:49
Quico, según he leído y entendido, la bomba eléctrica de agua no afecta a la temperatura de ningún modo.

La bomba esa lo único que hace es, cuando el motor está parado y caliente, mueve el refrigerante por el circuito (a baja presión) para ayudar a enfriar el turbo o en tu caso, el bloque tan grande que tienes.

Saludos
Opel Vectra B 1.6i 16V (100cv)
NotaPublicado: 31 Jul 2007, 01:32
esto es tan facil como pensar a ver quico es simplemente por enfriar la culata trasera de tu coche pues se calentara en exceso comparada con la delantera no se si me explico pero es pura fisica vamos que la bomba de lo que se encarga como bien dice davix es en mover el agua peor no para enfriar el bloque si no para enfriar los cilindros traseros culata y demas espero haberte ayudado amiguete salu2

p.d seguramenete esa bomba la comanda otra valvula esa valvula lo que hara digo yo es mover la bomba y a la vez el electro asi el agua fluye despacio por el sistema de refrigeracion y a la vez el lectro lo enfria salu2 de nuevo
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 3151
Registrado: 16 Ago 2006, 00:00
Ubicación: Zaragoza [La Ciudad Inmortal]
NotaPublicado: 31 Jul 2007, 11:55
Si es que no se puede con tanto motor Quico!!!! (|:riendose3:|)
Opel Vectra B 2.0i 16v GT 97' "Ensalada Tropical"
Opel Manta B 2.0i E GT/E 82'
Opel Corsa A 1.6i GSi 89'
Imagen
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2944
Registrado: 15 Abr 2006, 00:00
Ubicación: Vta de Baños-Palencia
NotaPublicado: 31 Jul 2007, 14:00
Entonces con la bomba bien, como está, es normal que este el electro dandole desde los 80º. Eso es lo que os he entendido.
Pues no le doy mas vueltas...
thanks a todos :wink:
Opel Vectra 2.5 V6 24v X25XE 24v (180-190 cvs...por lo menos)
ImagenImagen
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 914
Registrado: 05 Abr 2007, 00:00
Ubicación: Cartagena
NotaPublicado: 31 Jul 2007, 18:02
Coñe, pero si a ralenti es cuando mas tiene que saltar....(ahora en verano cada dos por tres).

Lo que aun no entiendo es lo que llevabas puesto en lugar de la bomba...un simple mangito?

Lo que comanda el electroventilador es un termostato que esta en la entrada del liquido refrigerante en el motor....

Si antes no saltaba es porque:

a) El liquido estaba mas frio (con una bomba menos, no tiene ningun sentido)

b) El liquido ahora fluye mas rapido, y no se enfria por el camino....el sistema acumula mas calor y el electro salta mas, pero el motor esta siendo refrigerado correctamente, como debe ser.


Ahi queda eso....yo creo que con la bomba te estaba llendo como deberia....que estamos en Agosto....se apaga en marcha y se enciende a baja velocidad, ralenti, semaforo, ciudad....
Vectra 1.8 16V año 99 (prerestiling, sabor añejo) bañado en plata.
Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 493
Registrado: 30 Sep 2005, 00:00
Ubicación: Vitoria-Gasteiz (de momento)
NotaPublicado: 31 Jul 2007, 18:17
Jue! No me he enterado de nada! Suerte con el problemilla Quico!
Vectra B 1.7td-->El abuelo, jubilado con 435.000 kms!!!
Ahora un Focus Sport
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2944
Registrado: 15 Abr 2006, 00:00
Ubicación: Vta de Baños-Palencia
NotaPublicado: 31 Jul 2007, 19:33
jazenkiller escribió:Coñe, pero si a ralenti es cuando mas tiene que saltar....(ahora en verano cada dos por tres).

Lo que aun no entiendo es lo que llevabas puesto en lugar de la bomba...un simple mangito?

Lo que comanda el electroventilador es un termostato que esta en la entrada del liquido refrigerante en el motor....

Si antes no saltaba es porque:

a) El liquido estaba mas frio (con una bomba menos, no tiene ningun sentido)

b) El liquido ahora fluye mas rapido, y no se enfria por el camino....el sistema acumula mas calor y el electro salta mas, pero el motor esta siendo refrigerado correctamente, como debe ser.


Ahi queda eso....yo creo que con la bomba te estaba llendo como deberia....que estamos en Agosto....se apaga en marcha y se enciende a baja velocidad, ralenti, semaforo, ciudad....



No me has entendido...
Antaño, se jodio la bomba secundaria, y la tª estaba entre 90º y 100º
La sustituí por un manguito y la temperatura se volvio estable a 90º
En esto el electro ha funcionado como creia que debia..
osea hasta 90º se encendia pocas veces y a baja velocidad (el electro no el coche)
Ahora, con la bomba nueva puesta, resulta que la Tª no sube de 80º
el electro salta enseguida, y esta a toa ostia funcionando. Solo recuerdo una vez que se parara y en marcha funciona tambien, aunque le de aire en el morro.
osea que : 1- o la Tª esta alta del refrigerante, que no motor
2- o el electro esta como una chota
3- porq va tan rapido y porq no se para si ha bajado temperatura

Eso si, ni por encima de 80º ni por debajo....y a los 200 metros ya lo tengo en marcha, el electro digo...por que yo me enciendo mas rapido...

saludos
Opel Vectra 2.5 V6 24v X25XE 24v (180-190 cvs...por lo menos)
ImagenImagen
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 914
Registrado: 05 Abr 2007, 00:00
Ubicación: Cartagena
NotaPublicado: 31 Jul 2007, 20:57
Electro no se(yo soy mas de Rock), pero el vec de la casa tampoco sube de 80....saca tus conclusiones 8)
Vectra 1.8 16V año 99 (prerestiling, sabor añejo) bañado en plata.
Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 360
Registrado: 05 Jun 2006, 00:00
Ubicación: Asturias
NotaPublicado: 01 Ago 2007, 00:15
mmm quizá ese conector interfiere en el termocontacto del ventilador de alguna forma haciendolo funcionar continuamente?

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados