Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Testigo de aceite

Moderadores: Moderacion, Administracion


Recién llegad@
Recién llegad@
Mensajes: 3
Registrado: 05 Jun 2011, 23:00

Motor:
Gasolina 1.8
NotaPublicado: 05 Jun 2011, 23:42
Tengo un 1.8 16v del 99 le acabo de cambiar el aceite y filtro pero al cambiar el filtro que es de estos de cartucho, estaba tan duro que se giro la carcasa del filtro y al acer fuerza se a rajado la carcasa , ya la e puesto nueva pero aora se me queda la luz de aceite roja encendida al ralenti y si acelero a 2500rmp se apaga que puede ser???
Un saludooo!

Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 3205
Registrado: 10 Mar 2010, 01:00
Ubicación: Valencia
Motor:
Diesel 2.0
NotaPublicado: 05 Jun 2011, 23:54
Comprueva el nivel del aceite, aver si te a bajado
Imagen

Recién llegad@
Recién llegad@
Mensajes: 3
Registrado: 05 Jun 2011, 23:00

Motor:
Gasolina 1.8
NotaPublicado: 06 Jun 2011, 00:01
el aceite esta a nivel y todo bien... nose que a podido pasar.. por que es muy raro, cuando acelero se apaga es como si le faltara presion y cuando llega a ciertas rpms se apaga
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 3205
Registrado: 10 Mar 2010, 01:00
Ubicación: Valencia
Motor:
Diesel 2.0
NotaPublicado: 06 Jun 2011, 00:40
Pues aver si algun compañero te puede ayudar un poco mas, lo que no se si estos motores tienen bomba de aceite o algo parecido....
Imagen
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 892
Registrado: 22 May 2008, 00:00
Ubicación: BILBAO
Motor:
Diesel 2.0
NotaPublicado: 06 Jun 2011, 04:00
yo tengo ese testigo encendido. se me enciende ya casi siempre al ralenti y cuandoa celero un poco se apaga. por lo que e visto en otros foros de zafiras astras y tal es el sensor dela ceite que esta cascado. Simplemente mide mal y por eso se enciende fija. Llevo asi 4000km y no pasa nada. estoy esperandoa cambiar el aceite para cambiarlo, que lo tengo ya para poner y son unos 10 euros creo recordar en la opel.
*Opel Vectra B X20DTH + SUSPENSION KONI + REPRO by BUJIAS*

329000 Kilometros a sus espaldas!!

My showroom: http://www.clubvectrab.com/foro/viewtopic.php?f=20&t=7887
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 35
Registrado: 09 May 2011, 00:00
Ubicación: BARCELONA
Motor:
Diesel 2.0
NotaPublicado: 06 Jun 2011, 13:12
En mi 2.0 DTI me pasa lo mismo. El testigo del aceite se mantiene encendido al ralentí y al circular se apaga. He comprobado el nivel de aceite y es correcto, aunque ya le toque un cambio... De todas maneras, por aquí me pareció leer que el testigo tambien salta cuando el coche pide aceite nuevo no? O lo he soñado? :?

Sobre la bomba de aceite, tengo entendido que todos los diésel la deben llevar.

Saludos.
[IMG]http://i54.tinypic.com/149pa4m.jpg[/IMG]
Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 517
Registrado: 29 Dic 2009, 01:00
Ubicación: Madrid
NotaPublicado: 07 Jun 2011, 16:24
Este coche no diferencia entre aceite"viejo o aceite nuevo", con lo cual no se podra nunca encender el chivato por este motivo.
"La LIBERTAD no es la hija del orden sino su madre"
2.0 DTI 100CV
Imagen Imagen
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 892
Registrado: 22 May 2008, 00:00
Ubicación: BILBAO
Motor:
Diesel 2.0
NotaPublicado: 08 Jun 2011, 12:38
bcnmiguel escribió:En mi 2.0 DTI me pasa lo mismo. El testigo del aceite se mantiene encendido al ralentí y al circular se apaga. He comprobado el nivel de aceite y es correcto, aunque ya le toque un cambio... De todas maneras, por aquí me pareció leer que el testigo tambien salta cuando el coche pide aceite nuevo no? O lo he soñado? :?

Sobre la bomba de aceite, tengo entendido que todos los diésel la deben llevar.

Saludos.



Si te pasa lo mismo que ami es el sensor que te comento. Cuando vallas ha hacer el cambio de aceite que te lo cambien y y anos e volvera a enceder la luz. En elforo zafira, astra... hay gente que le pasa lo mismo y es generico. El sensor se rompe y a ralenti se enciende la luz y se queda fija y al acelerar se apgara, asique no alarmarse si es por eso. Cambiar el sensor y listo ;)
*Opel Vectra B X20DTH + SUSPENSION KONI + REPRO by BUJIAS*

329000 Kilometros a sus espaldas!!

My showroom: http://www.clubvectrab.com/foro/viewtopic.php?f=20&t=7887
Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 315
Registrado: 26 Abr 2008, 00:00
Ubicación: ILLESCAS Y GETAFE
Motor:
Otro
NotaPublicado: 13 Jun 2011, 22:31
a mi se me encendia me cambiaron eel senso y desde entoces cuando el coche a cojido temperatura y presion de aceite suena como un tractor tacacacac
Vectra B 1.8 Elegance (Z18XE) 125 Cv
Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 326
Registrado: 18 May 2011, 18:05

Motor:
Diesel 2.0
NotaPublicado: 14 Jun 2011, 00:49
tacaca?a ver si tienes los culatines jodidos...
vectra 2.0 dti,con mucho aceite que quemar...

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados