Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

DTI en modo de emergencia

Aquí hablamos de motores

Moderadores: Administracion, Moderacion

Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 27 Feb 2007, 03:59
Buenas a todos!
Les cuento un problema que estoy teniendo con mi Vectra desde que lo compré, pero se ha agravado en los ultimos 4 días al punto de perder todo el disfrute de conducción del coche.

Un breve resumen histórico para empezar:
Cuando compre el coche allí por mayo del 2006 noté que tenía un fallo aleatorio, que el coche perdía potencia después de parar en una esquina, pero se recuperaba acelerando al pasar los 50kmh aproximadamente. Notaba que si apagaba el coche y lo encendía nuevamente, el fallo desaparecía.
Como no sabía que podía ser, llevé a que le conecten el Tech2 y resultó ser el codigo de avería P0400 del sistema de depresión.
Revisé visualmente los manguitos de depresión (vacío) y aparentemente están bien, salvo uno que está tapado con un tornillo y anulado por el dueño anterior.
El coche siguió funcionando así por un tiempo, hasta que un día el cabrón entró en el modo de emergencia y la fallá no se fue. No pasaba de las 3750rpm y se convirtío en el coche más lento que jamás he conducido.
Quedó así por una semana aproximadamente y luego se solucionó solo volviendo a la situación anterior (falla intermitente solo al detenerse).
Ésta semana el coche ha estado con el mecánico quién ha purgado el circuito hidráulico del embrague y también limpió el caudalímetro (me dijo que estaba muy sucio).
He usado el coche por 4 días y se lo notaba con algo más de reacción, pero la falla aleatoria continuaba aún.
Ahora vamos al problema puntual:
Desde el jueves pasado que mi coche ha perdido toda la fuerza y está en el modo de emergencia. No sé que podrá ser y ya estoy bastante desesperado. El dinero no sobra y no estoy en condiciones de caer en un taller y que me saquen el dinero que no tengo. He probado echandole gasoil de Shell, YPF (Repsol) y Esso, pero la falla continua.
Esta noche le dejaré la batería desconectada para ver si borrando la memoria de la ECU se soluciona alguna cosa, pero honestamente no creo que funcione.

El coche es el de la firma y ya tiene 141 mil kilometros en sus espaldas.

Acepto recomendaciones de cualquier tipo.

Saludos de un vectrero desesperado que ya ha pensado hasta en cambiar de coche...

P.D: Si alguien tiene el esquema del sistema de depresión lo agradecería para poder saber a donde va conectado cada manguito.
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar

Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2994
Registrado: 30 Sep 2005, 00:00
Ubicación: Cáceres
Motor:
Diesel 2.2
NotaPublicado: 27 Feb 2007, 10:17
Puede ser por muchisimas cosas.

El caudalimetro, los tubos de las valvulas del turbo, la egr.

Cual de ellas, no se, pero ahora se te queda encendido siempre el fallo???
Imagen
Opel Vectra B 2.2 DTi
Quien quiere unos Angel eyes para Peugeot 206?
Citar
Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 139
Registrado: 16 Feb 2007, 01:00
Ubicación: Santurtzi (Bizkaia)
NotaPublicado: 27 Feb 2007, 12:22
Animo lulo,

Como te ha comentado Slrl4 pueden ser un montón de cosas. Mira mas hilos en este foro.
A mi se me enciende el piloto tambien y es un infierno conducir así.

He leido por los foros que si es el caudalimetro a veces aunque lo limpies si está tocado no te va a ser suficiente y tendrias que cambiarlo. Para descartarlo lo mejor es buscar un amigo que tenga el mismo coche y pedirle que te preste el caudalimetro para probarlo. Cambiar el caudalimetro es una operación super sencilla. Es soltar dos abrazaderas y el enchufe electrico y está en una zona super accesible.

Si tienes un tubo anulado, seguramente será la EGR lo que el anterior dueño halla anulado. En general esta valvula tambien puede dar problemas.
Yo voy a ver si este finde, busco un rato para revisar los tubos a ver si tengo alguna fuga por algún lado.

La verdad es que este tipo de averias desespera bastante, porque si lo llevas al taller en muchos casos te van cambiando cosas hasta que aciertan y tu de mientras te dejas un dineral y para colmo la centralita no siempre registra los errores.

Suerte
Ninaiz con su VECTRA DTI 2.0 (X20DTH) del 98 Plata
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2944
Registrado: 15 Abr 2006, 00:00
Ubicación: Vta de Baños-Palencia
NotaPublicado: 27 Feb 2007, 23:48
lulo....a mi me paso durante un tiempo largo que se encendia la lucecita ademas en los momentos mas oportunos, adelantamientos, repechos...incorporaciones...
a mi, con limpiar los sensores de aceite y polvo se arreglo muchiiisimo la cosa....
Quizas deberias empezar por lo mas senscillo, revisa visualmente todos los cables manguitos, juntas....
suerte....y no cambies de coche juas
Opel Vectra 2.5 V6 24v X25XE 24v (180-190 cvs...por lo menos)
ImagenImagen
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 28 Feb 2007, 01:07
Gracias a todos por sus respuestas!
Todavía no pude ir a ver si se ha solucionado el fallo al desconectar la batería, en un par de horas saldré a probarlo y les cuento como me fué.

Paso a responder detalladamente.

Puede ser por muchisimas cosas.

El caudalimetro, los tubos de las valvulas del turbo, la egr.

Cual de ellas, no se, pero ahora se te queda encendido siempre el fallo???


Mi miedo es que el caudalimetro haya cascado despues de la limpieza, pero no creo que sea así ya que le tengo bastante confianza a mi mecánico. Los tubos de las válvulas parecen estar enteros y sin rajaduras, pero realmente no puedo precisarlo porque es muy dificil de ver. Se ve claramente que el dueño anterior ha metido mano en el sistema de vacío ya que hay una parte anulada con un tornillo (en una bifurcación de dos manguitos cerca de la wastegate del turbo). La EGR debe tener bastante mierda tambien, pero eso lo veré cuando limpie los colectores y el intercooler en breve.

La luz de fallo en el cuadro la tengo quemada (o quitada por el dueño anterior), pero el coche está en modo de protección continuamente.

Animo lulo,

Como te ha comentado Slrl4 pueden ser un montón de cosas. Mira mas hilos en este foro.
A mi se me enciende el piloto tambien y es un infierno conducir así.

He leido por los foros que si es el caudalimetro a veces aunque lo limpies si está tocado no te va a ser suficiente y tendrias que cambiarlo. Para descartarlo lo mejor es buscar un amigo que tenga el mismo coche y pedirle que te preste el caudalimetro para probarlo. Cambiar el caudalimetro es una operación super sencilla. Es soltar dos abrazaderas y el enchufe electrico y está en una zona super accesible.

Si tienes un tubo anulado, seguramente será la EGR lo que el anterior dueño halla anulado. En general esta valvula tambien puede dar problemas.
Yo voy a ver si este finde, busco un rato para revisar los tubos a ver si tengo alguna fuga por algún lado.

La verdad es que este tipo de averias desespera bastante, porque si lo llevas al taller en muchos casos te van cambiando cosas hasta que aciertan y tu de mientras te dejas un dineral y para colmo la centralita no siempre registra los errores.

Suerte


Ayer por la noche me he mirado todos los topicos que hay relativos al DTI, y es cierto que las fallas pueden ser muchas, pero como he comentado en el pasado le he pasado el Tech 2 y el codigo de error es el 0400 (Fallo de la EGR) que puede ser ocasionado por la EGR misma que esté cascada o por algún manguito que pierda aire u otro sensor que de una lectura erronea y la ECU la asume como propia de la EGR.

Ojala que no sea el caudalimetro, por aquí son demasiado caros, y el motor X20DTH es muy poco común en mi país como para conseguir alguno de prueba de un amigo.

El manguito que está anulado se encuentra en una bifurcación de un manguito que viene desde la bomba de vacio, cerca del filtro de gasoil y de la válvula wastegate del turbo.

Mi intencion es dar con el fallo sin tener que probar muchas piezas, porque todas ellas son caras y no me haría ninguna gracia tener que gastarme un pastón comprando cosas innecesarias.

lulo....a mi me paso durante un tiempo largo que se encendia la lucecita ademas en los momentos mas oportunos, adelantamientos, repechos...incorporaciones...
a mi, con limpiar los sensores de aceite y polvo se arreglo muchiiisimo la cosa....
Quizas deberias empezar por lo mas senscillo, revisa visualmente todos los cables manguitos, juntas....
suerte....y no cambies de coche juas


Quico: que un coche falle de ese modo debe ser una de las cosas más molestas que le pueden pasar a una persona que se precie de ser amante de los coches. Ya he circulado 200km en estas condiciones (falta de potencia absoluta, velocidad máxima 100kmh con viento a favor y en bajada despues de 5 km de "acelerar") y mis nervios no toleran circular un sólo km más así. Ojala pueda solucionarlo y volver a disfrutar de mi Vectra al igual que tu lo has logrado.
La intención es no cambiar de coche, pero mira que me he desesperado tanto ya que hasta pensé pasarme al lado oscuro (VW) pero afortunadamente recuperé la conciencia rápidamente. Un Vectra solo se cambia por otro Vectra!

Perdón por el ladrillo y gracias por su paciencia!
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 28 Feb 2007, 03:16
Amigos, les doy un parte actualizado de mi fallo.
Recien he llegado nuevamente a casa despues de dejar el coche con la batería desconectada durante todo el día pero sigue igual, completamente sin fuerza.

Les dejo un par de fotos que he tomado del tornillo que mencioné antes. Alguien con mi mismo motor sabe que manguito es el que va conectado allí?

El circulo rojo marca la zona donde se encuentra la bifurcación con el dichoso tornillo que algun manitas ha colocado:
Imagen

La zona más ampliada:
Imagen

Perdon por la pésima calidad de las fotos de movil, pero es lo que tengo a mano por ahora.
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 04 Mar 2007, 02:47
Perdon por la insistencia, pero no hay ningun compañero que me pueda ayudar en el tema?
Lo ideal sería conseguir el diagrama del circuito de depresión, pero vamos que a esta altura cualquier dato me es de gran ayuda.

Gracias y perdón nuevamente por ser tan pesado
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 07 Mar 2007, 21:46
Bueno, el coche está en el mecánico y como regalo de cumpleaños me ha salido con 3 fallas en el scanner:
-Fallo de la EGR (el mismo codigo P0400)
-Fallo del MAF (tiene continuidad en el circuito, indica temperatura del aire, pero no muestra las variaciones del caudal de aire)
-Fallo en una válvula del turbo

Me las veo venir que estoy bien jodido.
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 3305
Registrado: 24 Ene 2006, 01:00
Ubicación: MADRID
NotaPublicado: 07 Mar 2007, 22:00
Vaya faena Lulo, esperemos que al final no sean esos tres fallos, sea solo uno y quede arreglado el problema.
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 4756
Registrado: 01 Oct 2005, 00:00
Ubicación: Monzon (Huesca)
NotaPublicado: 07 Mar 2007, 22:07
lulo escribió:Perdon por la insistencia, pero no hay ningun compañero que me pueda ayudar en el tema?
Lo ideal sería conseguir el diagrama del circuito de depresión, pero vamos que a esta altura cualquier dato me es de gran ayuda.

Gracias y perdón nuevamente por ser tan pesado


Lo siento lulo, pero yo no tengo ni idea del tema, ojala pudiera echarte un cable.

Lo siento
Jeep Grand Cherokee 2.7 CRD 163cv
ImagenImagenImagen
Con un Monstruo en las manos y un Vec en el corazón
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 07 Mar 2007, 22:14
Gracias por el ánimo amigos.
Realmente estoy complicado.
Si llega a ser el MAF que ha petado definitivamente me las veo muy negras.
Todavía no pierdo las esperanzas de que sea una falla en el circuito de vacío o los colectores tapados de mierda que hagan enloquecer a la ECU.

El MAF por aqui cuesta lo que no vale. Más de la mitad de mi salario!!
Y si a eso le sumo el problema del embrague, y la mano de obra, pufff... tengo deudas para rato!

Realmente el Vectra es un cochazo, pero cuando le pasan los años se hace muy complicado mantenerlo en forma.
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
NotaPublicado: 07 Mar 2007, 22:47
agregame al msn que tengo que hacerte unas preguntas y te dare tu respuesta y seguro que tiene solucion es que post a post es mas dificil pero eso lo arreglamos casi seguro al 100x100 y mejor si puede tener el coche mientras te explico las cosas seria lo suyo si no nos apañaremos salu2
p.d the_sins_7@hotmail.com
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 08 Mar 2007, 08:57
bujias escribió:agregame al msn que tengo que hacerte unas preguntas y te dare tu respuesta y seguro que tiene solucion es que post a post es mas dificil pero eso lo arreglamos casi seguro al 100x100 y mejor si puede tener el coche mientras te explico las cosas seria lo suyo si no nos apañaremos salu2
p.d the_sins_7@hotmail.com


Ya te he agregado bujias!
Este club es impagable realmente.. siempre hay alguien que te ayuda.
Me siento orgulloso de ser miembro de esta comunidad virtual.

Gracias!
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 4247
Registrado: 26 Sep 2005, 00:00
Ubicación: Madrid
Motor:
Gasolina 1.6
NotaPublicado: 08 Mar 2007, 10:15
Conseguisteis solucionar el problema, lulo?
Opel Vectra B 1.6i 16V (100cv)
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 08 Mar 2007, 18:14
Cual de todos los problemas que tengo Davix? jajajaj
Por ahora no, está en el taller.
Ni bien tenga novedades las paso por aqui.
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 29 Abr 2007, 05:21
Bueno, queria comentarles que sigo con el mismo p***@ fallo despues de 2 meses. Hoy me he gastado 52 pesos comprando todos los tubitos de vacio nuevos, con sus respectivas gomas curvas, uniones en T, en fin, todo el sistema de vacio nuevo. Y el fallo sigue igual.
Ya bastante decepcionado decidi desmontar la EGR para ver en que estado se encontraba, y sorpresivamente estaba bastante limpia. Solo tenia un poco de carbonilla en la parte inferior, pero muy poco realmente.

Despues de quedarme unos minutos maldiciendo y rascandome la cabeza mientras miraba el motor, decidi comprobar la presion de la bomba de vacio (depresor de freno) y descubri que el vacio que ejerce es muy poco. Apoyando el dedo sobre la salida del depresor hay succion, pero muy poca (como si aspirase el manguito con mi boca muy suavemente). Al acelerar el coche la presion de vacio no aumenta.

Intuyo que es el depresor de freno lo que tantos dolores de cabeza me esta dando. Hay alguna forma de hacer una prueba mas exacta? Hay forma de repararlo o solo se puede comprar uno nuevo? Cual es el precio de esta pieza en España? Saben si es compatible con algun otro coche?

Perdon por el bombardeo de preguntas, pero en este pais no hay muchos mecanicos que entiendan de este tipo de motores (a decir verdad no conozco ninguno). Confio en que los maravillosos miembros de este club podran ayudarme.

Gracias por leer!
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 4756
Registrado: 01 Oct 2005, 00:00
Ubicación: Monzon (Huesca)
NotaPublicado: 29 Abr 2007, 11:08
Pues yo como dije la otra vez, no tengo ni idea, ahora tenemos mas joyas mecanicas por aqui, haber si con la ausencia del Gran Dios Bujias, algun compañero puede echarte un cable. Suerte, espero que no sea caro y se te arregle ya de una maldita vez el coche tio.

Un abrazo
Jeep Grand Cherokee 2.7 CRD 163cv
ImagenImagenImagen
Con un Monstruo en las manos y un Vec en el corazón
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 12 Jun 2007, 19:24
Bueno, actualizo un poco el problema de mi coche.

Al cambiar todos los manguitos no se solucionó nada.

Hace 10 días aproximadamente, detecté una rajadura en el tubo que va desde la bomba de vacío al servo del freno. La arreglé momentaneamente con cinta, pero no se solucionó.
El martes pasado llevé el coche a un taller especializado en inyección electrónica.
Revisaron la depresión en el sistema de vacío y dicen que está bien. Detectaron que uno de los solenoides estaba en cortocircuito intermitente, y lo han cambiado. También dicen que ha salido un código de error del caudalímetro, pero que el caudalimetro aparentemente está bien.
Ahora van a poner un caudalimetro de reemplazo para ver si se soluciona, pero sospechan que el problema está en la ECU que no envía la señal correcta para controlar los solenoides.

Si llega a ser la ECU, me imagino que el dinero va a ser muy muy grande.

Leyendo el problema que tenia ninaiz, le dije al mecánico que revise el sensor de presión de la admisión, por las dudas. No vaya a ser que sea ese el p*** causante del problema.

No estoy muy seguro de lo que me dicen en el taller, me parece raro que sea la ECU ya que nunca ví que a nadie le haya pasado algo similar.

Ruego, suplico que me ayuden, que estoy bastante desesperado ya.

Gracias por la paciencia!
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 1139
Registrado: 26 Dic 2006, 01:00
Ubicación: logroño
NotaPublicado: 12 Jun 2007, 20:20
si te han dicho que es la ecu , puede que sea. por aqui a alguno se le ha fastidiado. la ecu vale bastante dinero, asiq ue antes de nada que te revisen todos los sensores y tal, no vaya a ser uno de esos y te este fastidiando.
2.0 dti 16v gris 5 puertas elegance
Renault megane coupe 1.4 16v sportway
miembro numero 199
Citar
NotaPublicado: 12 Jun 2007, 21:13
no me creo nada ya te lo he dicho por el msn si no te lo arreglan me lo dices al final lo arreglaremos de alguna manera hay que ver las cosas antes de decir es la ecu eso seria como ultimo recurso salu2
Citar
Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 567
Registrado: 15 Feb 2007, 01:00
Ubicación: Barcelona
NotaPublicado: 12 Jun 2007, 22:25
lulo,siento lo de tu coche,NO TENGO MUCHA IDEA DE MECANICA pero si te hace falta recambio de desguaces o que te mire cualquier cosa no tienes mas que decirlo...(no creo que sea el unico)
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 12 Jun 2007, 23:34
alberts escribió:lulo,siento lo de tu coche,NO TENGO MUCHA IDEA DE MECANICA pero si te hace falta recambio de desguaces o que te mire cualquier cosa no tienes mas que decirlo...(no creo que sea el unico)


Gracias alberts!
Aprecio tu ayuda!
Pero creo que se hará medio dificil por mi ubicación geográfica, me encuentro bastante alejado de la peninsula.

Gracias nuevamente
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 914
Registrado: 05 Abr 2007, 00:00
Ubicación: Cartagena
NotaPublicado: 12 Jun 2007, 23:55
Yo creo que esa EGR anulada da problemas...

Si lo raro es que no lo haya hecho antes...

Asi a ojo y sin tener mucho conocimiento especifico del modelo me imagino al motor que da averia electrica tras ver que cortando un poco de gasolina se sigue contaminando mas de los valores tolerados y decide que esta averiado algo(EGR desconectada) y se enfurruña y da restringe la inyeccion a modo de emergencia.

Con la edad los coches tienden a contaminar mas por razones de suciedades y desgastes de piezas internas y esto llega un momento que sale de golpe.

Esa es mi suposicion.
Vectra 1.8 16V año 99 (prerestiling, sabor añejo) bañado en plata.
Citar
NotaPublicado: 13 Jun 2007, 01:10
jazenkiller escribió:Yo creo que esa EGR anulada da problemas...

Si lo raro es que no lo haya hecho antes...

Asi a ojo y sin tener mucho conocimiento especifico del modelo me imagino al motor que da averia electrica tras ver que cortando un poco de gasolina se sigue contaminando mas de los valores tolerados y decide que esta averiado algo(EGR desconectada) y se enfurruña y da restringe la inyeccion a modo de emergencia.

Con la edad los coches tienden a contaminar mas por razones de suciedades y desgastes de piezas internas y esto llega un momento que sale de golpe.

Esa es mi suposicion.


pues no es xofa lo primero y no tiene anula la egr esta mal el soneloide que la comanda o eso le han dicho cosa que no dudo pues suelen irse pero no ha anulado la egr amigo janzenkiller salu2
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 914
Registrado: 05 Abr 2007, 00:00
Ubicación: Cartagena
NotaPublicado: 13 Jun 2007, 09:00
Ya vi que era diesel....perdon por no decir gasoil, siempre me pasa(en la gasolinera siempre leo el cartelito negro de ''diesel'' para no cagarla :D)

Lo de la EGR anulada socio lo cierto es que lo supuse al ver que el anterior dueño habia anulado unos cables de vacio....

Esta claro que no mucho puede ser eso, y dentro de lo posible me parecia lo mas logico :D

En el HDI hay dos de esas bombas, una gestiona unas mariposas mariconeras que tienen funcion de crear turbulencias para mejorar el llenado y la otra bomba gestiona la EGR, bueno, bomba o solenoide, llamemosle como queramos.

Tambien las hay para comandar el turbo, pero si fuera esa haria mucho que habria petado :D:D:D

Saludos amigo, y besotes en la frente.
Vectra 1.8 16V año 99 (prerestiling, sabor añejo) bañado en plata.
Citar
Avatar de Usuario
Vectrer@ adict@
Vectrer@ adict@
Mensajes: 885
Registrado: 19 May 2006, 00:00
Ubicación: Buenos Aires - Argentina
NotaPublicado: 12 Jul 2007, 05:10
Despues de varias horas de trabajo con la inestimable ayuda del gran Bujías, algunos pesos desembolsados y dolores de cabeza, hoy se solucionó el fallo.

Era el caudalimetro que estaba malo, el filtro de aire no era el que iba en el coche y se le borro la cartografía de la ECU y se le puso una nueva (original, no es repro).

Toda la broma me ha salido 1200 pesos (300 euros) en un taller Bosch Diesel Service.

No se si será porque ya me habia desacostumbrado o que, pero ahora siento que el coche vuela. Lo estoy disfrutando como el primer día. Acelera muy bien y no da tirones como antes. Decir que tambien se han reducido mucho los humos del escape.

Gracias a todos por su ayuda, en especial a Bujias que realmente ha hecho de todo para poder ayudarme.
Vectra 2.0 16v DTi 1998

www.clubvectrab.com - www.club-vectra.com.ar

Imagen
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 4756
Registrado: 01 Oct 2005, 00:00
Ubicación: Monzon (Huesca)
NotaPublicado: 12 Jul 2007, 14:37
Oleee, me alegro de que se halla solucionado el problema de u na puñetera vez por todas, espero que ya nunca mas te vuelva a dar ninguno, y solo te de alegrias.

Un abrazo desde el otro lado del charcoo!!
Jeep Grand Cherokee 2.7 CRD 163cv
ImagenImagenImagen
Con un Monstruo en las manos y un Vec en el corazón
Citar
Avatar de Usuario
Recién llegad@
Recién llegad@
Mensajes: 7
Registrado: 14 Nov 2018, 23:20
Ubicación: Benicaró, CS
Motor:
Diesel 2.0
NotaPublicado: 23 Ene 2019, 15:17
lulo escribió:Despues de varias horas de trabajo con la inestimable ayuda del gran Bujías, algunos pesos desembolsados y dolores de cabeza, hoy se solucionó el fallo.

Era el caudalimetro que estaba malo, el filtro de aire no era el que iba en el coche y se le borro la cartografía de la ECU y se le puso una nueva (original, no es repro).

Toda la broma me ha salido 1200 pesos (300 euros) en un taller Bosch Diesel Service.

No se si será porque ya me habia desacostumbrado o que, pero ahora siento que el coche vuela. Lo estoy disfrutando como el primer día. Acelera muy bien y no da tirones como antes. Decir que tambien se han reducido mucho los humos del escape.

Gracias a todos por su ayuda, en especial a Bujias que realmente ha hecho de todo para poder ayudarme.
En hora buena lulo

Enviado desde mi HUAWEI VNS-L31 mediante Tapatalk
Opel Astra G Confort, 2.0 DI 82CV 16V, Verde
Retrovisores M3
Llantas 16' Astra H
Radio Belson 7' con Navegador
Cámara trasera
Llave navaja
Mechero cambiado por cargador USB
Lampara trasera de leds
Citar

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados

cron