Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

TIRONES Y PERDIDA DE POTENCIA EN 1.8 16V

Aquí hablamos de motores

Moderadores: Administracion, Moderacion

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 39
Registrado: 10 Dic 2015, 09:42
Ubicación: Vitoria - Gasteiz
Motor:
Gasolina 1.8
NotaPublicado: 17 Feb 2020, 11:33
Buenos días compañeros,

Comparto el problema que estoy teniendo con mi vectra ya que esta llendo a más y a ver si a alguien le ha pasado para ir a tiro fijo a lo que está fallando.
Mi motor es el X18XE. 180mil km. mantenimientos al dia.

Empecé a sentir una pérdida de potencia al exigirle par al motor en bajas... por ejemplo... al salir de una rotonda en 2a... le das gas para salir de la rotonda (mas o menos desde 2mil rev.) y ya no tengo esa respuesta instantanea que solía dar este motor.. sino que empieza a dar tirones y suena como una "metralleta".... siguen los tirones hasta las 3mil rev o así... y de repente como que 'engancha' y ya sientes que el coche acelera 'mas o menos normal'.
El problema es que antes daba 4 tirones y enganchaba rápido... ahora le está costando más... y a más revoluciones también está fallando... y cuando hay cuesta arriba ( le exigo par al motor) tambien da tirones y le cuesta subir bastante....

Es un motor que me ha funcionado muy bien desde que lo conduzco (121mil km). supongo que será alguna pieza que da fallo... leyendo en el foro sobre tirones... tampoco he visto unos síntomas como los míos...
En algun post hablan sobre bujías.... en otros sobre admisión o caudalímetro sucios... a mí el ruido a metralleta me da impresion de que no funcionan todos los cilindros ?!?! o que no cuadra la señal de encendido o no llega a todos los cilindros....

Si a alguien le ha pasado algo parecido y me puede hechar un cable lo agradeceria eternamente ;)
Si queréis algun video o grabación de como suena os lo puedo hacer...

un saludo vectreros!
Buena semana!
VECTRA B 1.8 16V 115CV

- MOUNTAIN BIKE PASION - NO DIG NO RIDE !!
Citar

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 39
Registrado: 10 Dic 2015, 09:42
Ubicación: Vitoria - Gasteiz
Motor:
Gasolina 1.8
NotaPublicado: 28 Feb 2020, 13:26
nadie sabe de algun caso parecido.... se agradeceria la ayuda chic@s..... (|Ok|)
VECTRA B 1.8 16V 115CV

- MOUNTAIN BIKE PASION - NO DIG NO RIDE !!
Citar
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 47
Registrado: 22 Ago 2012, 18:51
Ubicación: Jerez de la Frontera (Cadiz)
Motor:
Gasolina 1.8
NotaPublicado: 29 Feb 2020, 18:12
El mio es el x18xe1 y a ve es me pasa algo similar. No es ni mucho menos tan grave, a mi solo me pega un par de tironcillos a bajas rpm cuando le pido par como tu dices, pero solo eso y sino me equivoco solo me pasa mas en caliente despues de llevar bastante tiempo conduciendolo.

Aun no se que es no me puse a mirarlo ya que solo fue un par de veces exporadicas.
Vectra B 1.8 16v X18XE1 (2000)
- Suspension Bilstein B12 (amortiguadores Bilstein B8 + mulles Eibach -3cm)
- Supresor de catalizador + intermedio Remus + final recto
- Discos Galfer perforados y rayados + pastillas Galfer
- Lip delantero Rieger
- Parrilla delantera sin logo
- Protector de capo "bra"
- Pilotos traseros lacados negro
- Llantas BSA 356 17"
- Neumaticos semi-slicks Nankang NS2R 215 45 R17
- Radiador sobredimensionado Direnza
Citar
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 39
Registrado: 10 Dic 2015, 09:42
Ubicación: Vitoria - Gasteiz
Motor:
Gasolina 1.8
NotaPublicado: 29 Feb 2020, 21:11
Vectra Racing escribió:El mio es el x18xe1 y a ve es me pasa algo similar. No es ni mucho menos tan grave, a mi solo me pega un par de tironcillos a bajas rpm cuando le pido par como tu dices, pero solo eso y sino me equivoco solo me pasa mas en caliente despues de llevar bastante tiempo conduciendolo.

Aun no se que es no me puse a mirarlo ya que solo fue un par de veces exporadicas.


Gracias por tu respuesta! también noté que en frío no lo hacía... en cuanto coge temperatura ya empieza a pegarlos.
VECTRA B 1.8 16V 115CV

- MOUNTAIN BIKE PASION - NO DIG NO RIDE !!
Citar

Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 577
Registrado: 03 Ago 2011, 16:22
Ubicación: madrid
Motor:
Diesel 2.2
NotaPublicado: 12 Mar 2020, 00:35
Mirate el delco y los cables
Citar
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 39
Registrado: 10 Dic 2015, 09:42
Ubicación: Vitoria - Gasteiz
Motor:
Gasolina 1.8
NotaPublicado: 13 Mar 2020, 11:03
popi1967 escribió:Mirate el delco y los cables


Buenas,

Gracias por tu respuesta @popi1967
Compre una bobina de encendido nueva.... sigue fallando... pero una vez que calienta... en frio funciona 'bien'
Los cables los cambie hace medio año....
Me da que puede ser que no entra el aire suficiente cuando acelero... o tema electronico.. o bomba d combustible...

Voy a poneros un video a ver si con el sonido os suena a alguno....

https://youtu.be/UA63WmXnMb0
VECTRA B 1.8 16V 115CV

- MOUNTAIN BIKE PASION - NO DIG NO RIDE !!
Citar

Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 577
Registrado: 03 Ago 2011, 16:22
Ubicación: madrid
Motor:
Diesel 2.2
NotaPublicado: 17 Mar 2020, 21:42
Te gasta mas de lo normal?
Citar
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 39
Registrado: 10 Dic 2015, 09:42
Ubicación: Vitoria - Gasteiz
Motor:
Gasolina 1.8
NotaPublicado: 21 Mar 2020, 18:26
Buenas! Pues gastar... poco no gasta... para hacer 200km con 20e tengo que ir muy tranquilito... y en ciudad olvidate.
El otro día limpié la mariposa de admision y caudalimetro...no estaban muy sucios.
Pero me percaté que los cables que conectan al regulador de ralenti estaban carcomidos.... por los años, calor.... estaba el cobre al aire... y al tocarlos se les caía mas recubrimiento.... venía de la regleta que está encima de los inyectores... y mi miedo es que estuviera igual de carcomido mas hacia adentro.... o en un punto no accesible... me va a tocar sacar cables y revisar que este todo ok....
Alguna sugerencia??
Adjuntos
20200315_130103.jpg
VECTRA B 1.8 16V 115CV

- MOUNTAIN BIKE PASION - NO DIG NO RIDE !!
Citar

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 14 invitados