Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

fallo arranque y sin fuerza en bajas revoluciones

Aquí hablamos de motores

Moderadores: Administracion, Moderacion


Recién llegad@
Recién llegad@
Mensajes: 5
Registrado: 10 Oct 2017, 16:25

Motor:
Diesel 2.0
NotaPublicado: 06 Nov 2017, 02:33
hola recientemente he comprado un opel vectra dti 100 cv, le he cambiado el motor por una averia grave que tenia, puse el de un opel zafira mismo codigo motor , el caso es que en frio le cuesta mucho arrrancar , a veces se queda a 500 revoluciones unos segundos, y si desconecto el sensor de temperatura del refrigerante enciende los calentadores y arranca mejor, pero aunque entra el turbo bien y se le oye y en carrretea va muy bien , a bajas revoluciones en 1 y 2 parece se vaya a calar de echo en cuesta tengo que revolucionarlo mucho al salir y en cuanto suelto el acelerador se me viene abajo las revoluciones. he puesto una valvula antiretorno antes del filtro pero sigue igual quiero cambiar los retornos, tambien se que hay la posibilidad de activar los calentadores antes como puedoi hacer? pero me tiene preocupado el problema de la acleracion en bajas, podeis ayudarme, gracias.
Arriba
Citar


Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 535
Registrado: 03 Ago 2011, 16:22
Ubicación: madrid
Motor:
Diesel 2.2
NotaPublicado: 06 Nov 2017, 14:44
Puede ser sensor de revoluciones y calentadores mal
Citar

Recién llegad@
Recién llegad@
Mensajes: 5
Registrado: 10 Oct 2017, 16:25

Motor:
Diesel 2.0
NotaPublicado: 08 Nov 2017, 18:22
No da ningún fallo de nada, podrían ser inyectores obstruidos? Pero no humea ni nada,lo único cerca,de un litro más de consumo
Citar

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados