Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

vectra dti 16v no me enciende en frio correctamente

Todo sobre como dejar el Vectra guapete, tanto por fuera como por dentro.

Moderadores: Administracion, Moderacion

Avatar de Usuario
Recién llegad@
Recién llegad@
Mensajes: 2
Registrado: 24 Feb 2011, 01:00
NotaPublicado: 24 Feb 2011, 23:13
ola amigos,lo primero que quisiera deciros es que gracias por admitirme en vuestro club,pues es la primera vez que escribo a jente que conduce mi mismo coche.
tengo un problema desde hace ya un tiempo y que me tiene intrigado,y es que mi vectra b dti 16v no me enciende correctamente en frio en invierno,pero en verano lo hace por veces.los sintomas son que al darle al contacto hace el chequeo correctamente sin fallo y cuando le doi al arranque despues de 5 segundos (A VECES INCLUSO MAS)me arranca a tronpicones soltando una fumareda como la que sale cuando le cambias el filtro de gasoil.algunos os preguntareis como en invierno mal y en verano bien,yo siendo soldador le echo la culpa a la dilatacion de algun componente de mi motor.sin embargo lo he llevado a la nieve a una temperatura de -8 g (inferior a 5 grados sobre cero),y completamente elado, me he dicho este no enciende ni a tiros,cual fue mi sorpresa al ver por primera vez el imndicador de precalentamiento,y encendiendo tan rapido como el fuego al alcol etilico. los tubos sobrantes no son pues se los he cambiado otra vez(despues de dos años)y sigue.un amigo mecanico de opel me ha comentado que podra ser de los retenes de los injectores pues se me ha descebado ya un par de veces teniendolo cuesta arriba,pero al ponerlo enseguida en yano me ha arrancado.
os agradeceria que me indicaseis como se cambian correctamente pues aunque sepa hacerlo no quisiera dejarme algo.aunque no sea ese el fallo gracias pues cambiarlos me deja mucho mas tranquilo para futuras averias.
o lo cuido mucho o soy un tio con suerte pues despues de leer algunos comentarios relacionados con esto,lo unico que le he

cambiado a mi cohe de la inyeccion a sido el caudalimetro y el tubo plastico de succion del grifo de la calefaccion,que se derritio contra el turbo dejando grogui en un un viaje que le hice tiene ya 302300 km y le meto 2 viajes por año a pamplona solo parando para comer y repostar aunque tenga 13 años estoi muy contento con el
nota:sabeis alguna solucion para el consumo de aceite?
muchas gracias a todos,espero vuestra respuesta.
perdonarme por la ortografia pero no escribo mucho ultimamente,lo correjiria pero no estoi en clase de lengua.chao
Citar

Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 52
Registrado: 13 Dic 2010, 01:00
NotaPublicado: 24 Feb 2011, 23:32
como me dijeron ami en su dia...presentate en condiciones en el apartado de presentaciones,y luego coloca este post en su sitio por que creo que en tuning pinta poco...un saludo
Citar

Volver a Tuning & styling

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado