Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Problemas logueo

Expón aquí tus dudas sobre el funcionamiento en general del foro, como colgar ficheros del foro, tratar fotos, problemas con la web y el foro y te intenataremos ayudar.

Moderadores: Administracion, Moderacion

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 36
Registrado: 11 Dic 2007, 01:00
NotaPublicado: 14 Abr 2008, 21:55
Hola foreros.

Hace muuuucho tiempo que no escribo por aqui, y es que mi ordenador no me dejaba loguearme, sencillamente me da error.

A mi me pasaba con Firefox, y hasta la fecha no he podido conseguir que funcione (por supuesto que el usuario y pass eran correctos) y me he tenido que pasar al Internet Explorer.

Mi pregunta es, al alguien más le pasa?

Saludos
Citar

Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 2879
Registrado: 21 Dic 2006, 01:00

Motor:
Otro
NotaPublicado: 14 Abr 2008, 22:49
Yo uso Firefox y perfecto, sin ningún problema.
Podrías probar a borrar toda la información privada, vamos, cookies y esas cosas.
VeCTRa 2.0 DTI Centenial 100Cv + Repro
-------------------------------------------------------
No suelo rezar, pero si estás ahí arriba, por favor, ¡sálvame Superman! [Homer Simpson]
Citar

Volver a Dudas sobre el funcionamiento del foro

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados