Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Instalacion Epc 3.01

Expón aquí tus dudas sobre el funcionamiento en general del foro, como colgar ficheros del foro, tratar fotos, problemas con la web y el foro y te intenataremos ayudar.

Moderadores: Administracion, Moderacion

Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 314
Registrado: 02 Sep 2007, 00:00
Ubicación: Tenerife
Motor:
Diesel 2.0
NotaPublicado: 18 Oct 2007, 12:56
Consegui instalar el EPC en el portatil, pero cuando lo abro y se conecta el explorer me sale una pantalla diciendo que no tengo instalado el PowerQuest de imagenes, que pinche para bajarlo. Lo bajo y cuando le doy a instalar y despues de elegir el idioma español le doy a siguiente y me sale pantallazo azul diciendo Bad Pool Header. No tengo problemas ni de disco duro ni de memoria ram, por tanto solo puede ser un problema de sofware.... Alguno que le pasara y lo consiguiera arreglar?
Opel Vectra B 2.0 DTI 100CV ´99
Citar

Volver a Dudas sobre el funcionamiento del foro

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados

cron