Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Problema con moden USB

Expón aquí tus dudas sobre el funcionamiento en general del foro, como colgar ficheros del foro, tratar fotos, problemas con la web y el foro y te intenataremos ayudar.

Moderadores: Administracion, Moderacion


Vectrer@ adict@
Vectrer@ adict@
Mensajes: 806
Registrado: 22 Nov 2005, 01:00
Ubicación: Cordobé perdio en CÓRDOBA XD
Motor:
Gasolina 1.6
NotaPublicado: 14 May 2006, 18:22
Pues veamos, estoy estrenando conexión desele, con un moden usb
el caso en que el PC de casa va bién, pero cuando intento conectar el portatil para compartir la conexión, no hay forma. Según los tutoriales de windows y microsoft, simplemente tienen que verse en red y estar en el mismo grupo de trabajo, pero nada.
P.D.: La conexión está compartida... para toda la red...

Podeis ayudarme? (|:rezando:|)
Z16XE
ImagenImagen

Club Vectra B

Carpe diem señores, carpe die
Citar

Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 4247
Registrado: 26 Sep 2005, 00:00
Ubicación: Madrid
Motor:
Gasolina 1.6
NotaPublicado: 14 May 2006, 19:06
Invierte unos Euros en un router y déjate de "modem" USB.
Ahorraras en dolores de cabeza y problemas, y ganaras en facilidad de conexion, fiabilidad y velocidad.
Opel Vectra B 1.6i 16V (100cv)
Citar

Vectrer@ adict@
Vectrer@ adict@
Mensajes: 806
Registrado: 22 Nov 2005, 01:00
Ubicación: Cordobé perdio en CÓRDOBA XD
Motor:
Gasolina 1.6
NotaPublicado: 14 May 2006, 19:18
La jefa no quiere..... (|:negativo2:|)
es lo primero que pensé al contratarlo pero el vendedor nos dijo que no había ningún problema, y ya ves como estoy... (|:dudas2:|)
Z16XE
ImagenImagen

Club Vectra B

Carpe diem señores, carpe die
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 1550
Registrado: 06 May 2007, 00:00
Ubicación: HUELVA
NotaPublicado: 27 May 2007, 18:24
qe pasa pegaso . qe tipo de modem es
en eso si te podria ayudar , un saludo
CURRANDO COMO UN CABRONNNN.................

<a href="http://es.tinypic.com"><img src="http://i39.tinypic.com/2ir41zt.jpg" border alt="Image and video hosting by TinyPic"></a>
Citar

Vectrer@ habitual
Vectrer@ habitual
Mensajes: 162
Registrado: 15 Feb 2007, 01:00
Ubicación: Mostoles
NotaPublicado: 27 May 2007, 21:22
Bueno, creo que tu problema no es complicado de resolver.

Unicamente necesitas tener en el equipo de sobremesa (me imagino que es al que esta enchufado el modem usb), un servidor proxy.

Estos servicios no suelen ser dificiles de administrar, a mi me funciona bien uno llamado "Jana Server 2".

Una vez tengas el servidor proxy configurado, solo tienes que indicarle al navegador que utilices en el portatil "ie, firefox, ect" la ip de el equipo servidor y el puerto de escucha. Con esto deveria funcionar perfectamente.
opel vectra gt x20xev año 95
Citar

Vectrer@ adict@
Vectrer@ adict@
Mensajes: 806
Registrado: 22 Nov 2005, 01:00
Ubicación: Cordobé perdio en CÓRDOBA XD
Motor:
Gasolina 1.6
NotaPublicado: 29 May 2007, 20:01
Ya lo solucione, win 2000 donde esta en moden y listo, el solito lo administra, gracias.
Z16XE
ImagenImagen

Club Vectra B

Carpe diem señores, carpe die
Citar

Volver a Dudas sobre el funcionamiento del foro

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados