Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Solucionar inicio

Expón aquí tus dudas sobre el funcionamiento en general del foro, como colgar ficheros del foro, tratar fotos, problemas con la web y el foro y te intenataremos ayudar.

Moderadores: Administracion, Moderacion

Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 684
Registrado: 24 Nov 2008, 01:00
NotaPublicado: 28 Sep 2011, 00:46
Pues cada vez que pincho en el enlace de google de la pagina me sale que tengo que pinchar en el enlace y yo digo no se podria solucionar reedireccionando la pagina automaticamente
Otro foro de nuestro vectra
http://vectrabclub.foroactivo.com/
Imagen[/center]
Y20DTH
Citar

Avatar de Usuario
Vectrer@ viciad@
Vectrer@ viciad@
Mensajes: 684
Registrado: 24 Nov 2008, 01:00
NotaPublicado: 05 Oct 2011, 01:56
Me acabo de dar cuenta de que el post no esta en su seccion correspodiente pero bueno alguien que pueda que lo deje en su sitio.
PD: Para lo que pido yo y algunos mas que tampoco creo que haga mal ni nada aqui dejo un el paso para quien pueda que realize el ajuste pertinente para dicha funcion

Teóricamente, es mejor preferir una ruta absoluta desde la raíz del servidor (DOCUMENT_ROOT), de la forma siguiente:

<?php
header('Location: /repertoire/mapage.php');
?>


Si la página de destino estuviera en otro servidor, entonces indicar la URL completa, de la forma siguiente:

<?php
header('Location: http://www.commentcamarche.net/forum/');
?>
Otro foro de nuestro vectra
http://vectrabclub.foroactivo.com/
Imagen[/center]
Y20DTH
Citar
Avatar de Usuario
Vectrer@ empedernid@
Vectrer@ empedernid@
Mensajes: 4247
Registrado: 26 Sep 2005, 00:00
Ubicación: Madrid
Motor:
Gasolina 1.6
NotaPublicado: 17 Oct 2011, 23:31
En breve, gracias por el apunte.

Enviado desde mi GT-S5570 usando Tapatalk
Opel Vectra B 1.6i 16V (100cv)
Citar

Volver a Dudas sobre el funcionamiento del foro

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado