Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

DUDA SOBRE CAMBIO CABLES ROJO Y AMARILLO

Sonido y multimedia aplicado al coche

Moderadores: Administracion, Moderacion

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 23
Registrado: 09 Oct 2012, 19:57
Ubicación: SEVILLA
Motor:
Diesel 2.0
NotaPublicado: 09 Ene 2013, 21:07
Buenas tardes vectreros hace poco me compre una radio vieta con manos libres y yega el tipico problema de las memorias viendo el foro solo habia k cambiar el cable rojo por el amarillo pero ahora mirando todos los cables resulta k tengo 2 rojos y es cuando me deja fuera de juego pk no me atrebo a tocar ninguno vaya ser k meta la pata, muchas gracias.
VECTRA 2.0 DTI "CENTENNIAL" 100CV 16V '99 (X20DTH)
Citar

Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 218
Registrado: 04 Sep 2007, 00:00
Ubicación: Puerto Mazarrón (Murcia)
NotaPublicado: 10 Ene 2013, 01:27
Hola anmaca, si son dos rojos el que tienes que cambiar es el de los dos el mas gordo que sera el de corriente o el que este pegado a un estremo al lado del negro gordo, ese tienes que cambiarlo por el amarillo que es el de la memoria. si no tienes cable amarillo tendras que averiguar cual es el de la memoria, eso te lo pondra en el esquema de la radio, tiene que venirte en una pegatina en la carcasa o en el manual de la radio.
un saludo.
____________________________
Vectra 1.8 (z18xe) Re-elegance 125 jacos
tragaldava donde los alla.
Citar
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 23
Registrado: 09 Oct 2012, 19:57
Ubicación: SEVILLA
Motor:
Diesel 2.0
NotaPublicado: 13 Ene 2013, 02:57
Muchas gracias undertaker por tu ayuda he solucionao el problema con un buscapolos y resulta ser k no coincidia ningun cable con el esquema de la radio y cual ha sido mi sorpresa eran los 2 cables rojos los k yevaban la corriente los he cambiado y ya va bien a excepcion de k no enciende sin el contacto puesto pero ya eso me da igual estoy satisfecho con la solucion
VECTRA 2.0 DTI "CENTENNIAL" 100CV 16V '99 (X20DTH)
Citar
Avatar de Usuario
Vectrer@ habitual
Vectrer@ habitual
Mensajes: 218
Registrado: 04 Sep 2007, 00:00
Ubicación: Puerto Mazarrón (Murcia)
NotaPublicado: 15 Ene 2013, 17:23
Me alegro, pero eso de que no enciende sin el contaco pasa con todas las radios que no son la de casa, es un sistema de seguridad para que no se quede encendida sin el contacto.
un saludo.
____________________________
Vectra 1.8 (z18xe) Re-elegance 125 jacos
tragaldava donde los alla.
Citar
Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 23
Registrado: 09 Oct 2012, 19:57
Ubicación: SEVILLA
Motor:
Diesel 2.0
NotaPublicado: 16 Ene 2013, 19:29
Aaaaa vale eske acostumbrao a un vectra a k tube cuando empece k si podia hacerlo jajaja k tio mas cateto soy
VECTRA 2.0 DTI "CENTENNIAL" 100CV 16V '99 (X20DTH)
Citar

Volver a Car audio

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado