Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

Cadena de distribucion partida? Posibles arreglos?

Todo lo relacionado con el club y los vectras

Moderadores: Administracion, Moderacion


Recién llegad@
Recién llegad@
Mensajes: 2
Registrado: 12 Ago 2015, 03:49

Motor:
Diesel 2.0
NotaPublicado: 12 Ago 2015, 13:57
Hola, mi nombre es jose y soy de Granada. Sigo a este foro desde hace tiempo, y cada vez que tengo una duda con mi coche no dudo en entrar y consultar pero es la primera vez que posteo, ya que tengo un problema.
Mi coche es un OPEL VECTRA DTI 16 V 2.0 CARAVAN CON 175.000KM APROX. Os cuento, en mi taller me cambiaron un "componente electronico de la centralita inyectora" (disculpad mi ignorancia) y iba bien el coche. Hasta que se me encendio de nuevo el aviso de motor, y cada ve que se encendia se me ponia el coche como con un limitador y por mas que aceleraba no pasaba de 1200RPM como mucho y con humo blanco, de repente se apagaba la luz del aviso y volvia a ir el coche como la seda y si se encendia volvia a estar con "limitador" :? (esto pasaba normalmente cuando estaba el coche mas de 3h parado, hasta que se calentaba un poco) total me llevaba loco. Justo un dia antes de llevarlo al taller a que me revisaran esto, voy a arrancarlo, me arranca, acelero para salir del aparcamiento (que no llego a moverse el coche del sitio ni 5cm) y se escucho un golpe fuerte en el lado izquierdo, o sea el del conductor, como si se hubiera partdo algo y se paro el coche. Y al volver arrancar no arrancaba y hacia un ruido como que no engancha algo, algo como "ñi ñi ñi ñi ñi" jaja. Se lo llevo la grua al taller y me dicen (sin desmontar) que eso es CADENA DE DISTRIBUCION PARTIDA (|:desconfiado:|) . y yo flipando.... Me dice que eso hay q poner motor y que vale minimo el arreglo sobre 1000€ a lo poco .
Mi pregunta es, ¿sin desmontar es posible saber que es eso? ¿es posible que sea otro tipo de averia y no la cadena de distribucion? ¿como es posible partir una cadena de distribucion al acelerar el coche para salir de un aparcamiento? ¿que solucion aparte del motor se podria hacer)
Ayudarme, porque estoy que no se que hacer y el coche lleva 1mes en la puerta del taller y me da pena y no se que hacer. Muchas gracias de antemano y espero salir de dudas.
Citar


Vectrer@ novat@
Vectrer@ novat@
Mensajes: 10
Registrado: 01 Oct 2015, 15:38
Ubicación: Sant Cebria de Vallalta
Motor:
Diesel 2.0
NotaPublicado: 25 Nov 2015, 15:26
Pues yo tengo un problema parecido, pero no sé solucionarlo tampoco. Lo siento!!!
Citar

Volver a General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados