Club Vectra B usa cookies para mejorar su experiencia de navegación y mostrarle contenido personalizado.
Si quiere deshabilitar cookies en su dispositivo, revise nuestra información.
Tenga en cuenta que algunas partes de nuestro sitio web no funcionarán de forma correcta si deshabilita las cookies.
Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra política de cookies, a menos que usted las haya desactivado. Acepto, y quiero cerrar esta ventana.

testigo motor en relentin

Todo lo relacionado con el club y los vectras

Moderadores: Administracion, Moderacion


Recién llegad@
Recién llegad@
Mensajes: 7
Registrado: 05 Dic 2018, 09:13

Motor:
Diesel 2.0
NotaPublicado: 07 Dic 2018, 14:15
hola por si alguien del club sabe que puede ser, tengo un vectra B 2.0 dti del año 2000, el coche actualmente tiene 280.000km. va muy bien pero de hace cosa de un mes en carretera muy bien pero cuando paro en un semaforo y pasan como unos 30/40 segundo se enciende la averia de motor, en cuento el semaforo se pone verde y salgo a los 2 segundo se apaga y no da ningun fallo le puse todos los tubos de vacio nuevos se los puse de silicona, valvula egr nueva cuadralimetro, puede ser un tuvo de los gordos que van al filtro y cuadralimetro ya que por donde se pone la abrazadera, estaba un poquito rajado y le puse cinta americana y lo aprete.
Citar

Avatar de Usuario
Vectrer@ novat@
Vectrer@ novat@
Mensajes: 15
Registrado: 26 Mar 2012, 14:05
Ubicación: Almendralejo
Motor:
Diesel 2.0
NotaPublicado: 08 Dic 2018, 11:38
A mi me pasa algo igual, al rato de arrancar..... Luz encendida, en cuanto toco el freno se apaga, lo compré con 107000km y me lo hacía de vez en cuando, 7 años después y con 190000 lo hace constantemente

Enviado desde mi Mi A1 mediante Tapatalk
Citar

Vectrer@ novat@
Vectrer@ novat@
Mensajes: 17
Registrado: 06 Ago 2018, 16:36

Motor:
Diesel 2.0
NotaPublicado: 31 Dic 2019, 01:13
Tengo el mismo problema. Cambie la egr y se soluciono durante 8 meses, pero ahora esta igual. No se de que es, la egr esta limpia. Pasa la itv asi?
Citar

Vectrer@ novat@
Vectrer@ novat@
Mensajes: 17
Registrado: 06 Ago 2018, 16:36

Motor:
Diesel 2.0
NotaPublicado: 01 Feb 2020, 23:06
Finalmente conseguisteis resolver el problema? Donde estaba el fallo?

Gesendet von meinem SM-A520F mit Tapatalk
Citar

Volver a General

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados